<!doctype html>
<!--[if lt IE 7 ]> <html lang="en-US" class="no-js ie6 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US" class="no-js ie7 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US" class="no-js ie8 lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>

<!-- utf-8 -->
<meta charset="UTF-8" />

<!-- set mobile viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- wp_head -->
<title>Amateur Gardening 15 February 2020: free seeds worth £2.40</title>
<link rel="preload" href="https://www.amateurgardening.com/wp-content/plugins/keystone-jwplayer/assets/css/main.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><style type="text/css">
@font-face {
	font-family: "keystone";
	font-weight: normal;
	font-style: normal;
	src:	url("//www.amateurgardening.com/wp-content/themes/keystone-theme/assets/fonts/euclid.woff2?v=1581508235") format("woff2"),
	url("//www.amateurgardening.com/wp-content/themes/keystone-theme/assets/fonts/euclid.woff?v=1581508235") format("woff");
}
.icon-spinner {
	background-image: url("//www.amateurgardening.com/wp-content/themes/keystone-theme/assets/images/spinner.gif");
}
.ie7 input {
	behavior:url("//www.amateurgardening.com/wp-content/themes/keystone-theme/assets/js/ext/boxsizing.htc");
}
</style>		<script type="text/javascript">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</script>

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In Amateur Gardening 15 February 2020, free seeds worth £2.40, plus: nine robust roses, top lilies to plant for summer, shrubs to brighten borders."/>
<link rel="canonical" href="https://www.amateurgardening.com/publication/amateur-gardening/amateur-gardening-15-february-2020" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Amateur Gardening 15 February 2020: free seeds worth £2.40" />
<meta property="og:description" content="In Amateur Gardening 15 February 2020, free seeds worth £2.40, plus: nine robust roses, top lilies to plant for summer, shrubs to brighten borders." />
<meta property="og:url" content="https://www.amateurgardening.com/publication/amateur-gardening/amateur-gardening-15-february-2020" />
<meta property="og:site_name" content="Amateur Gardening" />
<meta property="og:image" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2020/02/Amateur-Gardening-15-February-2020-cover.jpg" />
<meta property="og:image:secure_url" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2020/02/Amateur-Gardening-15-February-2020-cover.jpg" />
<meta property="og:image:width" content="567" />
<meta property="og:image:height" content="822" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.amateurgardening.com/#organization","name":"","url":"https://www.amateurgardening.com/","sameAs":[]},{"@type":"WebSite","@id":"https://www.amateurgardening.com/#website","url":"https://www.amateurgardening.com/","name":"Amateur Gardening","publisher":{"@id":"https://www.amateurgardening.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.amateurgardening.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.amateurgardening.com/publication/amateur-gardening/amateur-gardening-15-february-2020#webpage","url":"https://www.amateurgardening.com/publication/amateur-gardening/amateur-gardening-15-february-2020","inLanguage":"en-US","name":"Amateur Gardening 15 February 2020: free seeds worth \u00a32.40","isPartOf":{"@id":"https://www.amateurgardening.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.amateurgardening.com/publication/amateur-gardening/amateur-gardening-15-february-2020#primaryimage","url":"https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2020/02/Amateur-Gardening-15-February-2020-cover.jpg","width":567,"height":822,"caption":"Amateur Gardening 15 February 2020 cover"},"primaryImageOfPage":{"@id":"https://www.amateurgardening.com/publication/amateur-gardening/amateur-gardening-15-february-2020#primaryimage"},"datePublished":"2020-02-11T00:01:58+00:00","dateModified":"2020-02-11T00:05:56+00:00","description":"In Amateur Gardening 15 February 2020, free seeds worth \u00a32.40, plus: nine robust roses, top lilies to plant for summer, shrubs to brighten borders.","breadcrumb":{"@id":"https://www.amateurgardening.com/publication/amateur-gardening/amateur-gardening-15-february-2020#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.amateurgardening.com/publication/amateur-gardening/amateur-gardening-15-february-2020#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.amateurgardening.com/","url":"https://www.amateurgardening.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.amateurgardening.com/publication/amateur-gardening","url":"https://www.amateurgardening.com/publication/amateur-gardening","name":"Amateur Gardening"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.amateurgardening.com/publication/amateur-gardening?post_type=issue","url":"https://www.amateurgardening.com/publication/amateur-gardening?post_type=issue","name":"Issues"}}]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//keyassets.timeincuk.net' />
<link rel='dns-prefetch' href='//assets.ipcdigital.co.uk' />
<link href='https://securepubads.g.doubleclick.net' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Amateur Gardening &raquo; Feed" href="https://www.amateurgardening.com/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.amateurgardening.com/wp-includes/css/dist/block-library/style.min.css?ver=NS4zLjI' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Bitter%3A700%7CActor%3Anormal%7CAverage+Sans%3Anormal%7CSource+Sans+Pro%3Anormal&#038;ver=838235328132798176' type='text/css' media='all' />
<link rel='stylesheet' id='keystone-css'  href='https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/f529d181a1ae7e91cef25bebe63c598f/keystone.css' type='text/css' media='all' />
<!-- IE icons  -->
<!--[if lt IE 8]>
<link rel='stylesheet' id='keystone-ie-icons-css'  href='https://www.amateurgardening.com/wp-content/themes/keystone-theme/assets/less/keystone-ie-icons.css?ver=838235328132798176' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='ipc-keystone-countdown-widget-styles-css'  href='https://www.amateurgardening.com/wp-content/plugins/keystone-countdown/css/widget.css?ver=NS4zLjI' type='text/css' media='all' />
<link rel='stylesheet' id='ipc-keystone-countdown-countdown-styles-css'  href='https://www.amateurgardening.com/wp-content/plugins/keystone-countdown/js/countdown/jquery.countdown.css?ver=NS4zLjI' type='text/css' media='all' />
<script type='text/javascript' src='https://www.amateurgardening.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontEndAjax = {"ajaxurl":"https:\/\/www.amateurgardening.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amateurgardening.com/wp-content/plugins/keystone-newsletter/widget/js/google-recaptcha-script.js?ver=NS4zLjI'></script>
<link rel='https://api.w.org/' href='https://www.amateurgardening.com/wp-json/' />
<link rel='shortlink' href='https://www.amateurgardening.com/?p=17019' />
<link rel="alternate" type="application/json+oembed" href="https://www.amateurgardening.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amateurgardening.com%2Fpublication%2Famateur-gardening%2Famateur-gardening-15-february-2020" />
<link rel="alternate" type="text/xml+oembed" href="https://www.amateurgardening.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amateurgardening.com%2Fpublication%2Famateur-gardening%2Famateur-gardening-15-february-2020&#038;format=xml" />
<meta property="fb:pages" content="150068518396029" />		<script type="text/javascript" charset="utf-8">
		(function(a,b,c,d){
		    var protocol = "https://";
		    a="assets.ti-media.net/js/e1512726446_2a23693/min/gtm/utils-min.js";
		    b=document;c='script';d=b.createElement(c);d.src=protocol+a;d.async=true;d.type='text/java'+c;
		    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
		 })();
		</script>
	      <!-- Google Tag Manager -->
      <script>(function ( w, d, s, l, i ) {
          w[ l ] = w[ l ] || [];
          w[ l ].push({
            'gtm.start' :
              new Date().getTime(), event : 'gtm.js'
          });
          var f = d.getElementsByTagName(s)[ 0 ],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer','GTM-M6MX7WK');</script>
      <!-- End Google Tag Manager -->
      <style type="text/css"> body.custom-background { -webkit-background-size: auto; -moz-background-size: auto; background-size: auto; } </style>

		<!-- allow pinned app in ie9+ / windows 8 -->
		<meta name="application-name" content="Amateur Gardening" />
		<meta name="msapplication-tooltip" content=""/>
		<meta name="msapplication-starturl" content="https://www.amateurgardening.com"/>
				
		<!-- icons -->
		<link rel="shortcut icon" type="image/x-icon" href="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2014/06/favicon3.png" />
		<link rel="apple-touch-icon-precomposed" href="https://www.amateurgardening.com/wp-content/themes/keystone-theme/assets/images/apple-touch-icon-precomposed.png" />

		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dbccbf; }
</style>
	<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.amateurgardening.com/wp-content/themes/keystone-theme/assets/js/ext/respond.js'></script>
<![endif]-->
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

</head>

<body class="issue-template-default single single-issue postid-17019 custom-background has-adverts site-16 child-site y2020 m02 d14 h01 amateur-gardening-15-february-2020 euclid">
	<!-- Start keystone_after_body -->
	      <!-- Google Tag Manager (noscript) -->
      <noscript>
        <iframe
            src="https://www.googletagmanager.com/ns.html?id=GTM-M6MX7WK"
            height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- End Google Tag Manager (noscript) -->
      	<!-- end keystone after body -->
	
	<div id="accessibility" class="sr-only">
		<a href="#content" class="skip-link">Skip to content &raquo;</a>
	</div><!-- #accessibility -->
	<div id="wrapper" class="hfeed container palette-a">

		<header id="header" role="banner" class="style-strong-underline">
						<div class="row extended-header palette-a" id="extended-header-split">
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-left">
					<section id="embed_code-17" class="widget widget-area-1-col widget_embed_code"><div style="margin-top:30px;"><a href="/feed"><span style="font-family: keystone; font-size: 35px; color: #115793; margin-right: 20px; margin-left: 20px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">r</span></a><a href="https://www.facebook.com/pages/Amateur-Gardening-magazine/150068518396029"><span style="font-family: keystone; font-size: 35px; color: #115793; margin-right: 20px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">f</span></a><a href="https://twitter.com/TheAGTeam"><span style="font-family: keystone; font-size: 35px; color: #115793;  margin-right: 20px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">t</span></a></div></section><!-- .widget -->				</div>
				<div class="col-lg-6 col-md-6 col-sm-12 hidden-xs" id="extended-header-middle">
					<section id="keystone_logo_widget-3" class="widget widget-area-2-col keystone_logo_widget-class"><h1 itemtype="http://schema.org/Organization" class="vcard site-title-new desktop-template text-center">
                  <a itemprop="url" href="https://www.amateurgardening.com" title="Amateur Gardening" class="url">
                    <span class="sr-only fn org nickname" itemprop="name">Amateur Gardening</span>
                    <img itemprop="logo" class="logo photo non-retina" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2016/01/AG-new-logo-x-120.jpg?v=838235328132798176" alt="Amateur Gardening" />
                    <img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2016/01/AG-new-logo-x-240.jpg?v=838235328132798176" alt="Amateur Gardening" class="retina"/>
                  </a>
                </h1></section><!-- .widget -->				</div>
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-right">
					<section id="keystone-magazine-header-3" class=" widget widget-area-1-col keystone-magazine-header-class">
	<div class="cropped magazine-widget clearfix padding">

		
			<div class="magazine-widget-text pull-left">
				<ul class="magazine-widget-links">
											<li><a href="https://subscription.amateurgardening.com/subscriptions/amateur-gardening-subscriptions" title="Subscribe Now ">Subscribe Now </a></li>
											<li><a href="https://subscription.amateurgardening.com/subscriptions/amateur-gardening-subscriptions" title="Digital Edition">Digital Edition</a></li>
									</ul>
			</div>
			<div class="magazine-widget-image pull-right">
				<a href="https://www.amateurgardening.com/publication/amateur-gardening" title="Latest Issue of Amateur Gardening"
				   class="magazine-cover-link">
					<img width="300" height="435" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2020/02/Amateur-Gardening-15-February-2020-cover-300x435.jpg" class="magazine-cover " alt="Amateur Gardening cover" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2020/02/Amateur-Gardening-15-February-2020-cover-300x435.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2020/02/Amateur-Gardening-15-February-2020-cover-276x400.jpg 276w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2020/02/Amateur-Gardening-15-February-2020-cover-345x500.jpg 345w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2020/02/Amateur-Gardening-15-February-2020-cover.jpg 567w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="17022" />				</a>
			</div>

			</div>

	</section><!-- .widget -->				</div>
			</div>
		
<div class="row branding palette-a">
	<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
		<h1 itemtype="http://schema.org/Organization" class="vcard site-title-new mobile-template ">
                  <a itemprop="url" href="https://www.amateurgardening.com" title="Amateur Gardening" class="url">
                    <span class="sr-only fn org nickname" itemprop="name">Amateur Gardening</span>
                    <img itemprop="logo" class="logo photo non-retina" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2016/01/AG-logo-white-x-40.png?v=838235328132798176" alt="Amateur Gardening" />
                    <img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2016/01/AG-logo-white-x-80.png?v=838235328132798176" alt="Amateur Gardening" class="retina"/>
                  </a>
                </h1>	</div>
</div>

			<nav id="navigation" role="navigation" class="row">

				<div class="menu-tools menu-item-has-children">
					<a href="#" class="menu-toggle menu-icon-link">
						<span class="icon-menu"></span>
					</a>
					<ul class="menu-stash hidden-xs main-menu sub-menu"></ul>
				</div>

				<div class="menu-search menu-item-has-children">
					<a href="#" class="menu-toggle-search menu-icon-link">
						<span class="icon-search"></span>
					</a>
					<div class="sub-menu">
						<form role="search" method="get" class="search-form form-inline" action="https://www.amateurgardening.com/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Amateur Gardening">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form>					</div>
				</div>

				<div class="menu-navigation"><ul id="menu-navigation" class="main-menu"><li id="menu-item-8907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-icon-home first-menu-item menu-item-8907"><a href="https://www.amateurgardening.com/"><span class="menu-icon-item icon-home"></span></a></li>
<li id="menu-item-11226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-11226"><a href="https://www.amateurgardening.com/how-to"><span>How to</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-11229" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-11229"><a href="https://www.amateurgardening.com/how-to/spring-plants"><span>Spring</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-11230" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-11230"><a href="https://www.amateurgardening.com/how-to/summer-plants"><span>Summer</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-11227" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-11227"><a href="https://www.amateurgardening.com/how-to/autumn-plants"><span>Autumn</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-11231" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-11231"><a href="https://www.amateurgardening.com/how-to/winter-plants"><span>Winter</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-11228" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-11228"><a href="https://www.amateurgardening.com/how-to/grow"><span>Grow</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-8913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-8913"><a href="https://subscription.amateurgardening.com/subscriptions/amateur-gardening-subscriptions"><span>Subscribe &amp; Save</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-10482" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-10482"><a href="https://subscription.amateurgardening.com/subscriptions/amateur-gardening-subscriptions"><span>Subscribe to Amateur Gardening</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-15639" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-15639"><a href="https://www.amateurgardening.com/digital-editions"><span>Digital editions</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-10481" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-10481"><a href="https://www.myipcsubscription.com/Login.aspx"><span>Renew your subscription</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-8910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-8910"><a href="https://www.amateurgardening.com/top-tips"><span>Top tips</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-11225" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-11225"><a href="https://www.amateurgardening.com/top-tips/lawns"><span>Lawn Care</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-11331" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-11331"><a href="https://www.amateurgardening.com/top-tips/compost-top-tips"><span>Compost</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-11338" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-11338"><a href="https://www.amateurgardening.com/top-tips/roses-top-tips"><span>Roses</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-10322" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-10322"><a href="https://www.amateurgardening.com/about"><span>About us</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-8912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-8912"><a href="https://www.amateurgardening.com/videos"><span>Videos</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-12934" class="menu-item menu-item-type-taxonomy menu-item-object-video_category no-icon menu-item-12934"><a href="https://www.amateurgardening.com/videos/the-amateur-gardening-team"><span>The Amateur Gardening Team</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-12935" class="menu-item menu-item-type-taxonomy menu-item-object-video_category no-icon menu-item-12935"><a href="https://www.amateurgardening.com/videos/alan-titchmarsh"><span>Alan Titchmarsh</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-12936" class="menu-item menu-item-type-taxonomy menu-item-object-video_category no-icon menu-item-12936"><a href="https://www.amateurgardening.com/videos/matt-james"><span>Matt James</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-15764" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-15764"><a href="https://www.thompson-morgan.com/amateurgardening"><span>Shop</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul></div>
			</nav><!--  #navigation -->
		
		</header><!-- #header -->
		<aside class="row advert header-advert">
			<div class="section-content">
				<div class="hidden-xs hidden-sm">
					<div id="col-3-plus" class="ipc-advert"></div>				</div>
				<div class="hidden-xs hidden-md hidden-lg">
					<div id="col-2" class="ipc-advert"></div>				</div>
				<div class="hidden-md hidden-lg">
					<div id="col-1" class="ipc-advert"></div>				</div>
			</div>
		</aside>
			<aside class="row">
		<div class="col-xs-12 sidebar sidebar-top">
			<section id="simpleimage-5" class=" widget widget-area-4-col widget_simpleimage">
<h1 class="widgettitle heading">Subscription Offer</h1>
	<p class="simple-image">
		<a href="http://www.magazinesdirect.com/XAG/57AW?utm_medium=Banner&#038;utm_source=BRAND+WEBSITE&#038;utm_campaign=XAG+VALX20+Banner" target="_blank"><img width="1300" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2014/06/Amateur-Gardening-hires-logo-copy.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2020/02/AG_Valentines-20-1300x100-1.jpg" class="lazyload blur-up attachment-full size-full" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2020/02/AG_Valentines-20-1300x100-1.jpg 1300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2020/02/AG_Valentines-20-1300x100-1-300x23.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2020/02/AG_Valentines-20-1300x100-1-630x48.jpg 630w" sizes="(max-width: 1300px) 100vw, 1300px" data-image-id="17026" /></a>	</p>


</section><!-- .widget -->	
		</div>				
	</aside>
		
		<div id="content" role="main">
	<div class="row">

		<div class="primary col-xs-12 col-md-8 col-lg-6">
			
							
				<div class="crumb-tags">
					<nav class="breadcrumbs" role="navigation"><ul><li><a href="https://www.amateurgardening.com/" >Home</a></li>  <li><a href="https://www.amateurgardening.com/publication/amateur-gardening" >Amateur Gardening</a></li>  <li rel="v:child" typeof="v:Breadcrumb"><a href="https://www.amateurgardening.com/publication/amateur-gardening?post_type=issue">Issues</a></li></ul></nav>				</div>
				
				
				<article class="post-17019 issue type-issue status-publish has-post-thumbnail hentry publication_name-amateur-gardening featured-image" role="article">

	<header class="page-header">

		<h1 class="entry-title sub-heading">Amateur Gardening 15 February 2020</h1>

	</header>

	
	<div class="entry-content">

		
			<img width="300" height="435" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2014/06/Amateur-Gardening-hires-logo-copy.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2020/02/Amateur-Gardening-15-February-2020-cover-300x435.jpg" class="lazyload blur-up alignright wp-post-image" alt="Amateur Gardening 15 February 2020 cover" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2020/02/Amateur-Gardening-15-February-2020-cover-300x435.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2020/02/Amateur-Gardening-15-February-2020-cover-276x400.jpg 276w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2020/02/Amateur-Gardening-15-February-2020-cover-345x500.jpg 345w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2020/02/Amateur-Gardening-15-February-2020-cover.jpg 567w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="17022" />
		
		<h2>Amateur Gardening 15 February<br />
Free seeds worth £2.40, plus:</h2>
<h3><strong>Jobs for this week</strong></h3>
<p><strong>Feeding For The Future</strong><br />
Ruth shows you how to make sure you give your garden the best head start</p>
<p><strong>Fertiliser versus Organic Matter</strong><br />
Find out how to pick the right fertiliser for every occasion, as Ruth explains</p>
<p><strong>Valentine Gifts For Gardeners</strong><br />
Give your loved one the gift of gardening with these tools and treats!</p>
<p><strong>Tackling Winter Pests And Problems</strong><br />
Keep gardening spaces free from problems now to save time and trouble later</p>
<p><strong>Sowing Your Free Snapdragons</strong><br />
Use this week’s free gift to sow some fiery dragons to warm the garden</p>
<p>&nbsp;</p>
<h3><strong>Great garden ideas</strong></h3>
<p><strong>For The Love Of Lilies</strong><br />
Plant bulbs now for a stunning summer show in the border and on the patio</p>
<p><strong>Robust Roses</strong><br />
Keep the romance alive with Graham Rice’s pick of disease-resistant varieties</p>
<p><strong>Star Shrubs</strong><br />
Want to brighten borders for months? These shrubs offer long-lasting interest</p>
<p><strong>Grow Pelargoniums</strong><br />
Anne Swithinbank shows you how to cultivate the very best tender geraniums</p>
<p>&nbsp;</p>
<h3>Gardening wisdom</h3>
<p><strong>Peter Seabrook</strong><br />
We should try to get a few more colours into our spring displays, says Peter</p>
<p><strong>Bob Flowerdew</strong><br />
Roots need oxygen so digging is important, as Bob reveals some air-raising tips</p><aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-primary-inline">
	<div class="row">
		<div id="apester-4" class="apester-desktop hidden"></div><script>window._apesterSlots=window._apesterSlots||[];window._apesterSlots.push({"id":"apester-4","class":"apester-desktop","placement":"desktop","token":"5899d99919aade0e002ff05f","context":true,"tags":"","fallback":true});</script>	</div>
</aside>

<p><strong>Val Bourne</strong><br />
Close encounters with a bold female sparrowhawk give Val a thrill this week</p>
<p><strong>Lucy Chamberlain’s Fruit and Veg</strong><br />
Herb propagation, growing asparagus from seed, renovating an old fruit tree</p>
<p><strong>Ask John Negus</strong><br />
Your questions on dual pollination, prolific pests and post-spud cropping</p>
<p><strong>A Gardener’s Miscellany</strong><br />
Find out more about feathery ferns with our collection of trivia and puzzles</p>
<p><strong>How To Use Bird Feeders</strong><br />
Tim Rumball looks at the right types to use, and what you should put in them</p>
<p><strong>All Our Yesterdays</strong><br />
Chinese hound’s tongue, sea buckthorn, winter aconites and tree lupins</p>
<p><strong>Anne Swithinbank’s Masterclass</strong><br />
Can a sad-looking skimmia be saved? Anne shows you how to leap to the rescue</p>
<p><strong>Letters to Wendy</strong><br />
Canny cannas, hairy nesting opportunities, and a tangy red cabbage recipe</p>
<p><strong>Toby Buckland</strong><br />
The weather plays on Toby’s mind and he’s starting to feel the pressure…</p>
<p><strong>Subscriptions</strong><br />
Find out how to subscribe to your favourite gardening magazine for under £15!</p><aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-secondary-inline">
	<div class="row">
		<div id="apester-3" class="apester-mobile hidden"></div><script>window._apesterSlots=window._apesterSlots||[];window._apesterSlots.push({"id":"apester-3","class":"apester-mobile","placement":"mobile","token":"5899d99919aade0e002ff05f","context":true,"tags":"","fallback":true});</script>	</div>
</aside>

<p>&nbsp;</p>
<p>Cover: a perfect Valentine rose (pic: Garden World Images)</p>

		<!-- Start taboola -->

<div id="taboola-below-article-thumbnails"></div>
<!-- End taboola -->

	</div>

	<footer></footer>

</article>
				
								
					
		</div><!-- .primary -->
		
		<aside class="secondary col-xs-12 col-md-4 col-lg-6">

	<div class="row">

				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-secondary">
			<section id="ipc-advert-id-3" class=" widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-1" class="ipc-advert"></div></section><!-- .widget --><section id="ipc-advert-id-11" class=" no-hr widget widget-area-1-col ipc-advert-class"><div id="sharethrough_right-rail_1_6x21" class="ipc-advert"></div></section><!-- .widget --><section id="keystone-query-widget-id-8" class="  panel panel-default widget widget-area-1-col keystone-query-widget"><div class=" panel-body"><h1 class="widgettitle heading"><a href="/publication/amateur-gardening/">Amateur Gardening</a></h1><div class="section section-style-list-large">

				<article class="loop two-col post-17019 issue type-issue status-publish has-post-thumbnail hentry publication_name-amateur-gardening featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.amateurgardening.com/publication/amateur-gardening/amateur-gardening-15-february-2020" rel="bookmark"><img width="300" height="435" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2014/06/Amateur-Gardening-hires-logo-copy.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2020/02/Amateur-Gardening-15-February-2020-cover-300x435.jpg" class="lazyload blur-up  wp-post-image" alt="Amateur Gardening 15 February 2020 cover" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2020/02/Amateur-Gardening-15-February-2020-cover-300x435.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2020/02/Amateur-Gardening-15-February-2020-cover-276x400.jpg 276w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2020/02/Amateur-Gardening-15-February-2020-cover-345x500.jpg 345w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2020/02/Amateur-Gardening-15-February-2020-cover.jpg 567w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="17022" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.amateurgardening.com/publication/amateur-gardening/amateur-gardening-15-february-2020" rel="bookmark">Amateur Gardening 15 February 2020</a></h2>

					<ul class="entry-meta">
																			<li class="entry-date">
								February 11, 2020							</li>
																							</ul>

					
				</header>
				
				<div class="entry-content">

					<p>In Amateur Gardening 15 February 2020, free seeds worth £2.40, plus: nine robust roses, top lilies to plant for summer, colourful shrubs to brighten your borders, pretty pelargoniums.</p>
									</div>

			</article>
		</div><a href="/publication/amateur-gardening/" class="btn btn-primary btn-block querywidget-more">Read About This Week's Issue</a></div></section><!-- .widget -->					
		</div>
				
				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-tertiary">
			<section id="simpleimage-4" class=" widget widget-area-1-col widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.amateurgardening.com/digital-editions" target="_blank"><img width="300" height="600" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2014/06/Amateur-Gardening-hires-logo-copy.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2017/06/TMI001602AGardDMPU_v2.gif" class="lazyload blur-up attachment-full size-full" alt="" data-image-id="15648" /></a>	</p>


</section><!-- .widget -->					
		</div>
				
	</div>

</aside>


		
	</div><!-- .row -->

				
		</div><!-- #content -->

		<footer id="footer" role="contentinfo" class="row palette-b">

			<aside class="col-xs-12 col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-5" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Amateur Gardening Sections</h1><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-8898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-icon-home first-menu-item menu-item-8898"><a href="https://www.amateurgardening.com/"><span class="menu-icon-item icon-home"></span></a></li>
<li id="menu-item-8922" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-8922"><a href="https://www.amateurgardening.com/how-to"><span>How to</span></a></li>
<li id="menu-item-8921" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-8921"><a href="https://www.amateurgardening.com/top-tips"><span>Top tips</span></a></li>
<li id="menu-item-10066" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-10066"><a href="https://www.amateurgardening.com/competitions"><span>Win</span></a></li>
<li id="menu-item-8920" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-8920"><a href="https://www.amateurgardening.com/news"><span>News</span></a></li>
<li id="menu-item-8924" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-8924"><a href="https://www.amateurgardening.com/videos"><span>Videos</span></a></li>
<li id="menu-item-8923" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon last-menu-item menu-item-8923"><a href="https://www.amateurgardening.com/gardeners-marketplace"><span>Marketplace</span></a></li>
</ul></div></section><!-- .widget -->			</aside>
			
			<aside class="hidden-xs col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-3" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Other Ways To Read</h1><div class="menu-ways-to-read-container"><ul id="menu-ways-to-read" class="menu"><li id="menu-item-8929" class="menu-item menu-item-type-custom menu-item-object-custom no-icon first-menu-item menu-item-8929"><a href="http://www.magazinesdirect.com/amateur-gardening-magazine-subscription?utm_content=Footer+Nav+Text+Link"><span>Subscribe</span></a></li>
<li id="menu-item-8930" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-8930"><a href="https://www.amateurgardening.com/digital-editions"><span>Digital editions</span></a></li>
<li id="menu-item-8931" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-8931"><a href="/feed"><span>RSS feed</span></a></li>
</ul></div></section><!-- .widget --><section id="nav_menu-4" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Get In Touch</h1><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-8925" class="menu-item menu-item-type-post_type menu-item-object-page no-icon first-menu-item last-menu-item menu-item-8925"><a href="https://www.amateurgardening.com/about"><span>About us</span></a></li>
</ul></div></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="search-3" class="widget widget-area-1-col widget_search"><h1 class="widgettitle heading">Search</h1><form role="search" method="get" class="search-form form-inline" action="https://www.amateurgardening.com/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Amateur Gardening">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form></section><!-- .widget --><section id="embed_code-3" class="widget widget-area-1-col widget_embed_code"><a href="/feed"><span style="font-family: keystone; font-size: 48px; color: #FF6600; margin-right: 8px;">r</span></a><a href="https://www.facebook.com/pages/Amateur-Gardening-magazine/150068518396029"><span style="font-family: keystone; font-size: 48px; color: #4c66a4; margin-right: 8px;">f</span></a><a href="http://twitter.com/#!/TheAGTeam"><span style="font-family: keystone; font-size: 48px; color: #4099FF;">t</span></a></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm hidden-md col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="keystone-magazine-header-4" class=" widget widget-area-1-col keystone-magazine-header-class">
	<div class="full magazine-widget clearfix">

		
			<div class="magazine-widget-image pull-left">
				<a href="http://www.magazinesdirect.com/Amateur-Gardening-magazine-subscription?utm_content=Footer+Nav+Text+link" title="Latest Issue of Amateur Gardening"
				   class="magazine-cover-link">
					<img width="300" height="435" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2020/02/Amateur-Gardening-15-February-2020-cover-300x435.jpg" class="magazine-cover " alt="Amateur Gardening cover" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2020/02/Amateur-Gardening-15-February-2020-cover-300x435.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2020/02/Amateur-Gardening-15-February-2020-cover-276x400.jpg 276w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2020/02/Amateur-Gardening-15-February-2020-cover-345x500.jpg 345w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/16/2020/02/Amateur-Gardening-15-February-2020-cover.jpg 567w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="17022" />				</a>
			</div>
			<div class=" magazine-widget-text pull-right">
				<ul class="magazine-widget-links">
									</ul>
			</div>
			</div>

	</section><!-- .widget -->			</aside>

			<div class="clearfix"></div>

			<aside class="col-xs-12 sidebar sidebar-footer-required" role="complementary">
				<section id="text-2" class=" widget widget-area-4-col widget_text">			<div class="textwidget"><sub>© Copyright TI Media Limited. All rights reserved. <a href="http://www.timeincuk.com/terms-and-conditions/" target="_blank" rel="noopener noreferrer">Terms & conditions</a> | <a href="http://www.timeincuk.com/privacy/" target="_blank" rel="noopener noreferrer">Privacy policy</a> | <a href="http://info.evidon.com/pub_info/1166?v=1&nt=1&nw=false" title="cookie consent">Cookie consent</a> | <a class="privacy-setting">Privacy Settings</a></sub>
</div>
		</section><!-- .widget -->			</aside>

		</footer><!-- #footer -->
		
	</div><!-- #wrapper .hfeed -->

	<div id="wp-footer">
				<script type="text/javascript">
			(function() {
				/* Include required screen size functions right here */
				var getDisplayWidth=function(){var e=0;if(typeof window.innerWidth!="undefined"){e=window.innerWidth}else if(typeof document.documentElement!="undefined"&&typeof document.documentElement.clientWidth!="undefined"&&document.documentElement.clientWidth!=0){e=document.documentElement.clientWidth}else{e=document.getElementsByTagName("body")[0].clientWidth}return Number(e)};
				var getWindowSize = getDisplayWidth();
				window.ipcTags = window.ipcTags || {};
				/* Pageskin targeting stuff */
				if(getWindowSize >= 1350) {
					window.ipcTags['pageskin'] = 'yes';
				} else {
					window.ipcTags['pageskin'] = 'no';
				}

				
				if(getWindowSize >= 690) {
					window.ipcTags.platform = 'desktop';
				} else {
					window.ipcTags.platform = 'mobile';
				}

				
				window.ipcTags['dfp_config']['required_tags'].push('pageskin');
			})();
		</script>
		<script type='text/javascript'>
			(function(d,w){
				var s = d.createElement('script');
				w.lazySizesConfig = {'expFactor':'1'};
				s.src = 'https://www.amateurgardening.com/wp-content/plugins/keystone-images/assets/js/sizes.js?ver=0.0.1';
				d.body.appendChild(s);
			})(document,window);
		</script><script type='text/javascript' src='https://www.amateurgardening.com/wp-content/plugins/keystone-apester/assets/js/apester.js?ver=1.1.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystoneJWPlayerConfig = {"viewplay":"0","viewplay_sticky_tabswitch":"","sticky":"0","sticky_position":"right","mute":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amateurgardening.com/wp-content/plugins/keystone-jwplayer/assets/js/main.js?ver=1.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystoneTaboolaConfig = {"lazyload":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amateurgardening.com/wp-content/plugins/keystone-taboola/assets/js/taboola.js?ver=0.0.1'></script>
<script type='text/javascript' src='https://www.amateurgardening.com/wp-content/plugins/ipc-wordpress-digital-editions/public/assets/js/public.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.amateurgardening.com/wp-content/themes/keystone-theme/assets/js/scripts.min.js?ver=1581508235'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystone_newsletter = {"form_url":"https:\/\/ti-media.slgnt.eu\/renderers\/xml.ashx?ID=nLUnUG6KOH7JVtNut_mqr75CzNVCbo18YbNezlFBjHW9kR%2B98Rc6r4aNyu50jiA2PGhvykw1_OhnBfMVr5&NEWSLETTER_CODE=XAG-X&BRAND_CODE=XAG&SOURCE_CODE=RRL"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amateurgardening.com/wp-content/plugins/keystone-newsletter/widget/js/widget.js?ver=1581508235'></script>
<script type='text/javascript' src='https://www.amateurgardening.com/wp-includes/js/wp-embed.min.js?ver=NS4zLjI'></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.amateurgardening.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=NS4zLjI"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<script>
			(function(){
				var n='scr'+'ipt',p=document.getElementsByTagName(n)[0],s=document.createElement(n);
				s.async=true;
				s.src='https://ksassets.timeincuk.net/tenant/1.0.64/tenant.min.js'
				p.parentNode.insertBefore(s,p);
			})();
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			window.tenantGetterQueue = window.tenantGetterQueue || [];
			window.tenantSetterQueue = window.tenantSetterQueue || [];
		</script>
		<div id="dfpad-overlay" class="ipc-advert"></div><div id="gumgum" class="ipc-advert"></div><div id="instream" class="ipc-advert"></div><div id="sovrn" class="ipc-advert"></div>	</div><!-- #wp-footer -->

</body>
</html>